Comsenz SupeSite CMS Arbitrary Code Execution Security Vulnerabilities

Comsenz SupeSite CMS Arbitrary Code Execution Security Vulnerabilities   Exploit Title: Comsenz SupeSite CMS Arbitrary Code Execution Security Vulnerabilities Product: SupeSite CMS (Content Management System) Vendor: Comsenz Vulnerable Versions: 6.0.1UC   7.0 Tested Version: 7.0 Advisory Publication: Feb 25, 2015… Continue Reading